Backwards Compatibility and Upgrading Scripts in OATS

Backwards Compatibility and Upgrading Scripts The introduction of Script Assets (in Script Properties) requires pre-version 9.10…